首页 选股方法正文

[股市开盘时间]通达信主图指标通达信关注点副图公式源码

chengyuan9 选股方法 2020-06-01 07:48:17 693 0 股市开盘时间

RSV:=(关闭-LLV(低,9))/(HHV(高,9)-LLV(低,9))* 100;

[股市开盘时间]通达信主图指标通达信关注点副图公式源码

K:=形状记忆合金(RSV,3,1);

D:=形状记忆合金(K,3,1);

j :=3 * K-2 * D;

varv :=(2 * C H L)/4;

VARU:=LLV(低,30);

VARA1:=HHV(高,30);

B:=均线((VARV-VARU)/(VARA1-VARU)*100,8);

B1:=均线(乙,5);

STICKLINE(B-B10,B,B1,8,1),红色;

STICKLINE(B-B10,B,B1,8,1),COLOR00FF00

LC:=参考(关闭,1);

RSI:=形状记忆合金(最大(闭合-液相色谱,0),6,1)/形状记忆合金(绝对(闭合-液相色谱),6,1)* 100;

低吸:中频(十字(RSI,11),70,0),彩色白色,点式;

STICKLINE(低吸,70,0,4,0),COLORWHITE

VAR7:=均线(金额/体积/100,3);

VAR8:=均线(VAR7,88);

VAR9:=均线(VAR7,88)* 0.85;

VARA:=VAR9 * 0.87

VARB:=低参考(关闭,1)* 1.02;

STICKLINE(过滤器(五股市)放假ARB,6),65 股票知识入门,0,4,0),COLORFF00FF

坚决买进:中频(滤波器(VARB,6),65,0),彩色00FF,点式;

varf :=(2 *关闭高/低)/4;

南方财富网微信号:南方财富网

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权发表,未经许可,不得转载。

本文链接:http://www.1618dl.com/post/937.html

评论